دورات هندسية

 

 

برنامج ANSYS Fluent 6.3.26

صفحة 3 من 5 الأولىالأولى 1 2 34 5 الأخيرةالأخيرة
النتائج 21 إلى 30 من 44
  1. [21]
    الموحد
    الموحد غير متواجد حالياً
    عضو فعال جداً
    الصورة الرمزية الموحد


    تاريخ التسجيل: Nov 2006
    المشاركات: 168
    Thumbs Up
    Received: 0
    Given: 0
    Good work thank you very much

    0 Not allowed!



  2. [22]
    AC MILAN
    AC MILAN غير متواجد حالياً
    عضو متميز
    الصورة الرمزية AC MILAN


    تاريخ التسجيل: Jan 2006
    المشاركات: 141
    Thumbs Up
    Received: 0
    Given: 0
    العفو أخي الكريم

    وأعتذر لتأخري في الرد

    تفضل هذا اللينك حول هذه النسخة

    http://www.fluent.com/software/fluent/fluent63.htm

    وبالنسبة لشركة Fluent فلقد اشترتها Ansys ولهذا تجد اسمها مع البرنامج


    اقتباس المشاركة الأصلية كتبت بواسطة khoshshaans مشاهدة المشاركة
    شكرا اخي ميلان
    but i have read that thisversion of fluent is not validated by fluent company
    if you go to fluent website this version is not in products

    and
    can anybody show link byhttp server not ftp
    such as depositfiles and 4shared
    thank

    0 Not allowed!



  3. [23]
    AC MILAN
    AC MILAN غير متواجد حالياً
    عضو متميز
    الصورة الرمزية AC MILAN


    تاريخ التسجيل: Jan 2006
    المشاركات: 141
    Thumbs Up
    Received: 0
    Given: 0
    safa aldin
    nawoir
    Shaban ALMOUAHED

    بارك الله فيكم

    0 Not allowed!



  4. [24]
    ali_sgc
    ali_sgc غير متواجد حالياً
    عضو


    تاريخ التسجيل: Mar 2007
    المشاركات: 49
    Thumbs Up
    Received: 0
    Given: 0
    thank you a lot

    0 Not allowed!



  5. [25]
    ماما2
    ماما2 غير متواجد حالياً
    جديد


    تاريخ التسجيل: May 2007
    المشاركات: 1
    Thumbs Up
    Received: 0
    Given: 0
    Salam
    thank you very much
    I have the following problem
    I have installed all files..when I open GAMBIT I get the following message


    Gambit option -id was previously given thus has been overwritten.
    Locating Exceed installation ...
    Launching Exceed 11 ...
    Starting C:\Fluent.Inc\gambit2.3.16\ntx86\gambit.exe -device open -id pipe -new ...
    []
    Gambit build SP2006032921.
    Warning: locale not supported by Xlib, locale set to C
    OPENGL_DEVICE_DRIVER not supported
    Defaulting to X_DEVICE_DRIVER with standard visual.

    So, What might be the problem

    Please advise
    Thanks
    mama2

    0 Not allowed!



  6. [26]
    رائد الزبيدي
    رائد الزبيدي غير متواجد حالياً
    عضو


    تاريخ التسجيل: Aug 2006
    المشاركات: 46
    Thumbs Up
    Received: 0
    Given: 0
    السلام عليكم ورحمة الله وبركاته جزاكم الله عنا الف خير وبارك الله فيكم وجعلها في ميزان حسناتكم
    ولكم يااخي اكمل المعروف وحل المشكله التي واجهتني وهيه ان الملف المرفق لا يحمل لدي ولا يفتح لكي احمله
    والسلام عليكم ورحمة الله وبركاته

    0 Not allowed!



  7. [27]
    رائد الزبيدي
    رائد الزبيدي غير متواجد حالياً
    عضو


    تاريخ التسجيل: Aug 2006
    المشاركات: 46
    Thumbs Up
    Received: 0
    Given: 0
    السلام عليكم ورحمة الله وبركاته
    اخي العزيز لقد تعبت جدا بتحميله ولكن للاسف الكراك لايفتح ولا يمكن تحميله من المرفقات
    وانا طالب دكتوراه ومحتاج لهذا البرنامج

    0 Not allowed!



  8. [28]
    ياسرابوعمار
    ياسرابوعمار غير متواجد حالياً
    عضو فعال


    تاريخ التسجيل: Nov 2006
    المشاركات: 55
    Thumbs Up
    Received: 0
    Given: 0
    السلام عليكم
    الاخ العزيز جزاك الله خيرا البرنامج جميل جدا ومهم
    ارجو ان تتفضل علينا بشرح البرنامج
    مشكوووووور

    0 Not allowed!



  9. [29]
    محمد مهدي عبد الله
    محمد مهدي عبد الله غير متواجد حالياً
    عضو


    تاريخ التسجيل: Mar 2008
    المشاركات: 15
    Thumbs Up
    Received: 1
    Given: 0
    بارك الله فيكم يا اخوة

    0 Not allowed!



  10. [30]
    عربية900
    عربية900 غير متواجد حالياً
    جديد


    تاريخ التسجيل: Jun 2008
    المشاركات: 1
    Thumbs Up
    Received: 0
    Given: 0
    salaam alaikum
    i keep getting this error i installed exceed but gambit cant locate it pls help. im running windows xp
    Locating Exceed installation ...
    gambit failed in locating Exceed installation on your system.
    Please try to start Exceed manually before you run gambit.
    Starting D:\Fluent.Inc\gambit2.3.16\ntx86\gambit.exe -device open -id default_id2264 -new ...
    Gambit build SP2006032921.
    Warning : The current transport does not permit the attempted TCPIP connection.
    TRANS(SocketINETGetAddr): tnamebysocket() failed
    TRANS(SocketINETConnect): TRANS(SocketINETGetAddr) () failed
    TRANS(Open): transport open failed for tcp/cc002662:0
    Unable to open display

    0 Not allowed!



  
صفحة 3 من 5 الأولىالأولى 1 2 34 5 الأخيرةالأخيرة
الكلمات الدلالية لهذا الموضوع

عرض سحابة الكلمة الدلالية

RSS RSS 2.0 XML MAP HTML