دورات هندسية

 

 

طلب استفسار عاجل

النتائج 1 إلى 6 من 6
  1. [1]
    الصورة الرمزية محمود درويش
    محمود درويش
    محمود درويش غير متواجد حالياً

    عضو فعال

    تاريخ التسجيل: Aug 2006
    المشاركات: 70
    Thumbs Up
    Received: 0
    Given: 0

    طلب استفسار عاجل

    اخوانى الاعزاء بهذا المنتدى الممتاز السلام عليكم ورحمة الله وبركاته
    انا عندى استفسار وهو بصراحه مشكله بتظهر لى فى السيرفر 2003
    والموضوع انى قمت بتنزيل سيرفر 2003 وعملت دومين وكل حاجه شغاله تمام بس حبيت ادخل على السيكيورتى من قائمة start ثم administratv tols ثم active dirictory securty
    ففوجئت برساله تظهر لى وهى الموجوده بالصور المرفقة مع الموضوع ارجو ان تعطونى الحل بسرعة وجزاكم الله كل خير علما بان نفس نسخة الويندوز انا قمت بتنزيلها على سيرفر اخر وبنفس الطريقة ولم يحدث مثل هذا الخطا فارجو ان تدلونى على حل لهذه المشكله والعجيب ايضا اننى لا استطيع الدخول الى add/remove windows component فى نفس السيرفر وشكرا لتعاونكم اخوانى

  2. [2]
    ماروكوفائزة
    ماروكوفائزة غير متواجد حالياً
    عضو فعال


    تاريخ التسجيل: Dec 2007
    المشاركات: 64
    Thumbs Up
    Received: 0
    Given: 0
    لحل المشكل يجب إضافة الملف %SystemRoot%\System32\WBEM للمتغير PATH
    إتبع الخطوات التالية:
    1 أنقر على الزر الأيمن للفأرة على Poste de travail ثم على Propriétés
    ثم Avancé ثم Variables d'environnement
    2 أنقر مرتين على la variable d'environnement PATH
    أكتب :
    %SystemRoot%\system32;%SystemRoot%;%SystemRoot%\sy stem32\WBEM .
    أو إتبع الحل 2 من الأنترنات:

    To resolve this problem:
    1. Ignore the message in the Symptoms section and click OK to start MMC.
    2. Click Console.
    3. Click Add\Remove Snap-in.
    4. Click the orphaned snap-in. (The snap-in should not have an icon.)
    5. Click Remove.
    6. Click OK to close the Add\Remove snap-in window.
    7. Save your changes to the console

    0 Not allowed!



  3. [3]
    محمود درويش
    محمود درويش غير متواجد حالياً
    عضو فعال
    الصورة الرمزية محمود درويش


    تاريخ التسجيل: Aug 2006
    المشاركات: 70
    Thumbs Up
    Received: 0
    Given: 0
    اخى الكريم مازالت المشكلة قائمة على الرغم من انى عملت نفس الخطوات ياريت لو فيه حل اخر او توضيح اكثر ربما اكون اخطأت فى شيء وجزاك الله كل خير

    0 Not allowed!



  4. [4]
    محمود درويش
    محمود درويش غير متواجد حالياً
    عضو فعال
    الصورة الرمزية محمود درويش


    تاريخ التسجيل: Aug 2006
    المشاركات: 70
    Thumbs Up
    Received: 0
    Given: 0
    لو سمحتم يا اخوانى الله يرضى عليكم ساعدونى

    0 Not allowed!



  5. [5]
    محمود درويش
    محمود درويش غير متواجد حالياً
    عضو فعال
    الصورة الرمزية محمود درويش


    تاريخ التسجيل: Aug 2006
    المشاركات: 70
    Thumbs Up
    Received: 0
    Given: 0
    اخوانى الاعزاء بارك الله فيكم انا بحمد الله حليت المشكله وكان الموضوع كله انى لازم اضيف
    %SystemRoot%\system32;%SystemRoot%;%SystemRoot%\sy stem32\WBEM
    فى path
    بارك الله فيكم اخوانى
    واخص باشكر اخى ماركو فائزة

    0 Not allowed!



  6. [6]
    ماروكوفائزة
    ماروكوفائزة غير متواجد حالياً
    عضو فعال


    تاريخ التسجيل: Dec 2007
    المشاركات: 64
    Thumbs Up
    Received: 0
    Given: 0
    عفوا أخي الكريم .

    0 Not allowed!



  
الكلمات الدلالية لهذا الموضوع

عرض سحابة الكلمة الدلالية

RSS RSS 2.0 XML MAP HTML