:جديد المواضيع
النتائج 1 إلى 8 من 8

ساعدونى فى حل المشكله

  1. #1
    جديد

    User Info Menu

    Post ساعدونى فى حل المشكله

    السلام عليكم يا اخوانى
    عندى مشكله فى جهازى هذة المشكله هيا عندما اكون متصل بالنت وافتح الصفحات لايظهر اى صور ويكون عليها علامه X حمراء
    أرجو الافادة فى حل المشكله
    والله الموفق



    0 Not allowed!

  2. #2
    عضو فعال

    User Info Menu

    اما عندك فايروس و انصح بعمل scan او ان الحاسبة بطيئة ولا تتسلم الصور بسرعة و يخلص الوقت المخصص للتحميل و لا تظهر والله اعلم


    0 Not allowed!

  3. #3
    جديد

    User Info Menu

    انا فحصت الجهاز ولا يوجد به اى فيروسات وجهازى ليس بطىء ولكن انا اكتشفت العيب وطلع عيب وندوز والف شكر على المادخله وجازاك الله كل خير


    0 Not allowed!

    من مواضيع عمرو رشاد :


  4. #4
    جديد

    User Info Menu

    الله يرضى عليك ياعمرو تقولي حل مشكلة الصور لاني جربت حاجات كتير وما نفعت
    ارجو الرد على mt.mt2000***********


    0 Not allowed!

  5. #5

  6. #6
    جديد

    User Info Menu

    اخي الكريم المتصفح اكسبلورر 7 الجديد اما رقم الاصدارة فلا أعرف


    0 Not allowed!

  7. #7
    عضو فعال

    User Info Menu

    سلام عليكم

    أرجو إتباع الصورة وتصحيح الجزء المظلل عسى الحل يكون بها




    0 Not allowed!

  8. #8
    جديد

    User Info Menu

    وعليكم السلام يا أخي عمرو
    هذه الاعدادات هي نفسها عندي
    أنا احتار عقلي في هذه المشكلة التي أظن أنها لا تحل
    أنا أسف على كتر الازعاج


    0 Not allowed!

الكلمات الدلالية لهذا الموضوع

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •